Please note that this site contains information about obsolete Debian releases; if you search for current data, please use packages.debian.org.
potato  ]
[ Quellcode: flim1.13  ]

Paket: flim1.13 (1.13.2.19991021-4)

Faithful Library about Internet Message for Emacsen

FLIM is a library to provide basic features about internet message representation or encoding for Emacsen. flim1.13 is development status version.

FLIM is conflicts with Standard Gnus. Do not use with Gnus of Emacs20. If you want to use with gnus, please install semi-gnus package.

Andere Pakete mit Bezug zu flim1.13

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • rec: metamail
    An implementation of MIME.
  • rec: semi
    Library to provide MIME feature for GNU Emacs.
    auch ein virtuelles Paket, bereitgestellt durch wemi
    oder wemi
    Branch of SEMI kernel package using widget.
  • sug: t-gnus
    Latest branch of Semi-gnus with New Features
    oder chaos
    Replacement of Gnus with gnus-mime for SEMI.
    oder wanderlust2
    Yet Another Message Interface On Emacsen. (Unstable)

flim1.13 herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
all 155,4 kB516 kB [Liste der Dateien]